<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Cuando la hipocresía se disfraza de filantropía | El Trebol Digital</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.eltreboldigital.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/caras.jpg" /><meta name="author" content="meli">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Trebol Digital &raquo; Feed" href="http://www.eltreboldigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Trebol Digital &raquo; RSS de los comentarios" href="http://www.eltreboldigital.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="El Trebol Digital &raquo; iCal Feed" href="http://www.eltreboldigital.com.ar/agenda/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="El Trebol Digital &raquo; Cuando la hipocresía se disfraza de filantropía RSS de los comentarios" href="http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eltreboldigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.eltreboldigital.com.ar/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.eltreboldigital.com.ar/wp-content/themes/Newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/js_composer2016/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eltreboldigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eltreboldigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eltreboldigital.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.eltreboldigital.com.ar\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.eltreboldigital.com.ar\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eltreboldigital.com.ar/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://www.eltreboldigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eltreboldigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eltreboldigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Liga se vuelve a suspender y pasaría para el miércoles y jueves' href='http://www.eltreboldigital.com.ar/2017/04/09/los-equipos-de-la-ciudad-iran-por-la-reivindicacion/' />
<link rel='next' title='CASO DE FEMICIDIO – Mató a su mujer golpeándola con un caño' href='http://www.eltreboldigital.com.ar/2017/04/09/caso-de-femicidio-mato-a-su-mujer-golpeandola-con-un-cano/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/" />
<link rel='shortlink' href='http://www.eltreboldigital.com.ar/?p=42103' />
<link rel="alternate" type="application/json+oembed" href="http://www.eltreboldigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltreboldigital.com.ar%2F2017%2F04%2F09%2Fcuando-la-hipocresia-se-disfraza-de-filantropia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eltreboldigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eltreboldigital.com.ar%2F2017%2F04%2F09%2Fcuando-la-hipocresia-se-disfraza-de-filantropia%2F&#038;format=xml" />
<meta property="fb:app_id" content="132121280268073"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.eltreboldigital.com.ar/wp-content/plugins/js_composer2016/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.eltreboldigital.com.ar/wp-content/plugins/js_composer2016/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/amp/" />
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_ajax_url="http:\/\/www.eltreboldigital.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.5.1";
var td_get_template_directory_uri="http:\/\/www.eltreboldigital.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Espere por favor...";
var td_email_user_pass_incorrect="usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Email o usuario incorrectos!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff8910";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no puede ser cargado.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no puede ser cargada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4758888-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-42103 single-format-standard tribe-no-js tribe-bar-is-disabled cuando-la-hipocresia-se-disfraza-de-filantropia wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-secciones-container"><ul id="menu-secciones" class=""><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-70"><a href="http://www.eltreboldigital.com.ar/category/ciudad/">Ciudad</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.eltreboldigital.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.eltreboldigital.com.ar/category/politica/">Política</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.eltreboldigital.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71"><a href="http://www.eltreboldigital.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.eltreboldigital.com.ar/category/el-expreso/">El Expreso</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.eltreboldigital.com.ar/category/trebolense/">Trebolense</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.eltreboldigital.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.eltreboldigital.com.ar/category/comunidad/">Comunidad</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="/agenda/">Agenda</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117"><a href="http://www.eltreboldigital.com.ar/clasificados/">Clasificados</a>
<ul class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.eltreboldigital.com.ar/clasificados/publicar/">Publicar</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.eltreboldigital.com.ar/clasificados/administrar/">Administrar</a></li>
	<li id="menu-item-26054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26054"><a href="/clasificados/">Ver Listados</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">
       <div style="text-align: center">
     <div id='c8838_1_1' class='sam-container sam-ad'><script type="text/javascript">
	var flashvars = {}, params = {}, attributes = {};
	attributes.id = "ad-1-8838";
	attributes.styleclass = "sam_ad";
	swfobject.embedSWF("http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/Banner-El-Trebol-Digital-Abril-2017-Ofertas-Celotti.swf", "ad-1-8838", "1164", "85", "9.0.0", "",
	                   flashvars, params, attributes);
</script><div class="sam-swf-container" style="position: relative;">
	<div class="sam-flash-overlay" style="position:absolute;z-index:100;top:0;left:0;bottom:0;right:0;">
		<a  href='http://celotti.com.ar/ofertas.php' target='_blank' >
		<img src="http://www.eltreboldigital.com.ar/wp-content/plugins/simple-ads-manager/images/blank.gif" alt="" style="width:100%;height:100%;" />
		</a>
	</div>
	<div id="ad-1-8838"></div>
</div></div>        </div>

<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Domingo, Abril 9, 2017</div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66"><a href="http://www.eltreboldigital.com.ar/publicidad/">Publicidad</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="http://www.eltreboldigital.com.ar/staff/">Staff</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="http://www.eltreboldigital.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1350"><a href="/agenda">Agenda</a></li>
<li id="menu-item-26059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26059"><a href="http://www.eltreboldigital.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li id="menu-item-4411" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4411"><a href="http://www.eltreboldigital.com.ar/home/farmacias-de-turno/">Farmacias de Turno</a></li>
<li id="menu-item-1300" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1300"><a href="http://www.eltreboldigital.com.ar/category/necrologicas/">Necrológicas</a></li>
<li id="menu-item-26661" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26661"><a href="/category/etd-play/">ETD Play</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/El-Trébol-Digital-134066723307062" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:eltreboldigital@hotmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://www.eltreboldigital.com.ar/">
        <img class="td-retina-data" data-retina="http://www.eltreboldigital.com.ar/wp-content/uploads/2015/10/logor544-300x70.png" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2015/10/logor272.png" alt="El Trébol Digital" title="El sitio de noticias y avisos de la zona"/>
    </a>
    <meta itemprop="name" content="El Trebol Digital">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div style="text-align:right"><div id='c5206_2_2' class='sam-container sam-place' data-sam='1'><img src='http://www.eltreboldigital.com.ar/wp-content/uploads/2017/03/header.gif'  alt=''  /></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.eltreboldigital.com.ar/">
			<img class="td-retina-data" data-retina="http://www.eltreboldigital.com.ar/wp-content/uploads/2015/10/logo280.png" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2015/10/logo140.png" alt="El Trébol Digital" title="El sitio de noticias y avisos de la zona"/>
		</a>
		<meta itemprop="name" content="El Trebol Digital">
	    </div>
    <div class="menu-secciones-container"><ul id="menu-secciones-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-70"><a href="http://www.eltreboldigital.com.ar/category/ciudad/">Ciudad</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58eab6195e96d = new tdBlock();
block_td_uid_1_58eab6195e96d.id = "td_uid_1_58eab6195e96d";
block_td_uid_1_58eab6195e96d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_662032581 td_uid_1_58eab6195e96d_rand"}';
block_td_uid_1_58eab6195e96d.td_column_number = "3";
block_td_uid_1_58eab6195e96d.block_type = "td_block_mega_menu";
block_td_uid_1_58eab6195e96d.post_count = "5";
block_td_uid_1_58eab6195e96d.found_posts = "4785";
block_td_uid_1_58eab6195e96d.header_color = "";
block_td_uid_1_58eab6195e96d.ajax_pagination_infinite_stop = "";
block_td_uid_1_58eab6195e96d.max_num_pages = "957";
tdBlocksArray.push(block_td_uid_1_58eab6195e96d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_662032581 td_uid_1_58eab6195e96d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58eab6195e96d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/07/los-proyectos-para-el-2017/" rel="bookmark" title="Los proyectos para el 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/maxresdefault-3-218x150.jpg" alt="" title="Los proyectos para el 2017"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.eltreboldigital.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/07/los-proyectos-para-el-2017/" rel="bookmark" title="Los proyectos para el 2017">Los proyectos para el 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/05/reparar-lo-que-queda-por-arreglar-de-las-calles-costaria-unos-10-millones-de-pesos/" rel="bookmark" title="Reparar lo que queda por arreglar de las calles costaría unos 10 millones de pesos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/pavimentos-218x150.jpg" alt="" title="Reparar lo que queda por arreglar de las calles costaría unos 10 millones de pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/05/reparar-lo-que-queda-por-arreglar-de-las-calles-costaria-unos-10-millones-de-pesos/" rel="bookmark" title="Reparar lo que queda por arreglar de las calles costaría unos 10 millones de pesos">Reparar lo que queda por arreglar de las calles costaría unos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/05/almada-se-reunio-con-el-nuevo-equipo-del-nac-punto-digital/" rel="bookmark" title="Almada se reunió con el nuevo equipo del NAC-Punto Digital"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/equipo-NAC-218x150.jpg" alt="" title="Almada se reunió con el nuevo equipo del NAC-Punto Digital"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/05/almada-se-reunio-con-el-nuevo-equipo-del-nac-punto-digital/" rel="bookmark" title="Almada se reunió con el nuevo equipo del NAC-Punto Digital">Almada se reunió con el nuevo equipo del NAC-Punto Digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/03/la-cooperativa-trabajo-en-la-reparacion-de-canerias-y-desagues/" rel="bookmark" title="La Cooperativa trabajó en la reparación de cañerías y desagües"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/03/cañerias-218x150.jpg" alt="" title="La Cooperativa trabajó en la reparación de cañerías y desagües"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/03/la-cooperativa-trabajo-en-la-reparacion-de-canerias-y-desagues/" rel="bookmark" title="La Cooperativa trabajó en la reparación de cañerías y desagües">La Cooperativa trabajó en la reparación de cañerías y desagües</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/03/el-municipio-ofrece-55-cursos-talleres-y-capacitaciones-gratuitas/" rel="bookmark" title="El municipio ofrece 55 cursos, talleres y capacitaciones gratuitas"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/03/cocina-218x150.jpg" alt="" title="El municipio ofrece 55 cursos, talleres y capacitaciones gratuitas"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/03/el-municipio-ofrece-55-cursos-talleres-y-capacitaciones-gratuitas/" rel="bookmark" title="El municipio ofrece 55 cursos, talleres y capacitaciones gratuitas">El municipio ofrece 55 cursos, talleres y capacitaciones gratuitas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58eab6195e96d" data-td_block_id="td_uid_1_58eab6195e96d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58eab6195e96d" data-td_block_id="td_uid_1_58eab6195e96d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-898"><a href="http://www.eltreboldigital.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="http://www.eltreboldigital.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75"><a href="http://www.eltreboldigital.com.ar/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-71"><a href="http://www.eltreboldigital.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58eab619605bb = new tdBlock();
block_td_uid_2_58eab619605bb.id = "td_uid_2_58eab619605bb";
block_td_uid_2_58eab619605bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1884814487 td_uid_2_58eab619605bb_rand"}';
block_td_uid_2_58eab619605bb.td_column_number = "3";
block_td_uid_2_58eab619605bb.block_type = "td_block_mega_menu";
block_td_uid_2_58eab619605bb.post_count = "5";
block_td_uid_2_58eab619605bb.found_posts = "5272";
block_td_uid_2_58eab619605bb.header_color = "";
block_td_uid_2_58eab619605bb.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eab619605bb.max_num_pages = "1055";
tdBlocksArray.push(block_td_uid_2_58eab619605bb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1884814487 td_uid_2_58eab619605bb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58eab619605bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/09/los-equipos-de-la-ciudad-iran-por-la-reivindicacion/" rel="bookmark" title="La Liga se vuelve a suspender y pasaría para el miércoles y jueves"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/LOGO-LIGA-SAN-MARTIN-1-218x150.jpg" alt="" title="La Liga se vuelve a suspender y pasaría para el miércoles y jueves"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/09/los-equipos-de-la-ciudad-iran-por-la-reivindicacion/" rel="bookmark" title="La Liga se vuelve a suspender y pasaría para el miércoles y jueves">La Liga se vuelve a suspender y pasaría para el miércoles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/09/buenas-y-malas-en-el-gigante/" rel="bookmark" title="Buenas y malas en el &#8221; Gigante&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/FB_IMG_1491678959835-218x150.jpg" alt="" title="Buenas y malas en el &#8221; Gigante&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/09/buenas-y-malas-en-el-gigante/" rel="bookmark" title="Buenas y malas en el &#8221; Gigante&#8221;">Buenas y malas en el &#8221; Gigante&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/08/trebolense-y-mutual-cat-se-midieron-con-los-clubes-de-sastre/" rel="bookmark" title="Trebolense y Mutual CAT se midieron con los clubes de Sastre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/trebolense-sastre-inferiores-218x150.jpg" alt="" title="Trebolense y Mutual CAT se midieron con los clubes de Sastre"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/08/trebolense-y-mutual-cat-se-midieron-con-los-clubes-de-sastre/" rel="bookmark" title="Trebolense y Mutual CAT se midieron con los clubes de Sastre">Trebolense y Mutual CAT se midieron con los clubes de Sastre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/08/tres-victorias-en-el-debut-del-futsal-del-verde/" rel="bookmark" title="Tres victorias en el debut del Futsal del &#8220;Verde&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/futsal-2017-218x150.jpg" alt="" title="Tres victorias en el debut del Futsal del &#8220;Verde&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/08/tres-victorias-en-el-debut-del-futsal-del-verde/" rel="bookmark" title="Tres victorias en el debut del Futsal del &#8220;Verde&#8221;">Tres victorias en el debut del Futsal del &#8220;Verde&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/08/las-inferiores-y-una-nueva-fecha-de-futbol/" rel="bookmark" title="Las inferiores y una nueva fecha de fútbol"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/inferioresverde-218x150.jpg" alt="" title="Las inferiores y una nueva fecha de fútbol"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/08/las-inferiores-y-una-nueva-fecha-de-futbol/" rel="bookmark" title="Las inferiores y una nueva fecha de fútbol">Las inferiores y una nueva fecha de fútbol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58eab619605bb" data-td_block_id="td_uid_2_58eab619605bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58eab619605bb" data-td_block_id="td_uid_2_58eab619605bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-72"><a href="http://www.eltreboldigital.com.ar/category/el-expreso/">El Expreso</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58eab61961ed8 = new tdBlock();
block_td_uid_3_58eab61961ed8.id = "td_uid_3_58eab61961ed8";
block_td_uid_3_58eab61961ed8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_2739194164 td_uid_3_58eab61961ed8_rand"}';
block_td_uid_3_58eab61961ed8.td_column_number = "3";
block_td_uid_3_58eab61961ed8.block_type = "td_block_mega_menu";
block_td_uid_3_58eab61961ed8.post_count = "5";
block_td_uid_3_58eab61961ed8.found_posts = "2492";
block_td_uid_3_58eab61961ed8.header_color = "";
block_td_uid_3_58eab61961ed8.ajax_pagination_infinite_stop = "";
block_td_uid_3_58eab61961ed8.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_3_58eab61961ed8);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2739194164 td_uid_3_58eab61961ed8_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58eab61961ed8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/09/buenas-y-malas-en-el-gigante/" rel="bookmark" title="Buenas y malas en el &#8221; Gigante&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/FB_IMG_1491678959835-218x150.jpg" alt="" title="Buenas y malas en el &#8221; Gigante&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/09/buenas-y-malas-en-el-gigante/" rel="bookmark" title="Buenas y malas en el &#8221; Gigante&#8221;">Buenas y malas en el &#8221; Gigante&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/08/tres-victorias-en-el-debut-del-futsal-del-verde/" rel="bookmark" title="Tres victorias en el debut del Futsal del &#8220;Verde&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/futsal-2017-218x150.jpg" alt="" title="Tres victorias en el debut del Futsal del &#8220;Verde&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/08/tres-victorias-en-el-debut-del-futsal-del-verde/" rel="bookmark" title="Tres victorias en el debut del Futsal del &#8220;Verde&#8221;">Tres victorias en el debut del Futsal del &#8220;Verde&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/07/caida-de-el-expreso-en-su-visita-a-union-de-sastre/" rel="bookmark" title="Caída de El Expreso en su visita a Unión de Sastre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/el-expreso-union-sastre-218x150.jpg" alt="" title="Caída de El Expreso en su visita a Unión de Sastre"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/07/caida-de-el-expreso-en-su-visita-a-union-de-sastre/" rel="bookmark" title="Caída de El Expreso en su visita a Unión de Sastre">Caída de El Expreso en su visita a Unión de Sastre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/06/todas-las-propuestas-deportivas-del-verde-para-este-2017/" rel="bookmark" title="Todas las propuestas deportivas del &#8220;Verde&#8221; para este 2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/DSC1617-600x450-218x150.jpg" alt="" title="Todas las propuestas deportivas del &#8220;Verde&#8221; para este 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/06/todas-las-propuestas-deportivas-del-verde-para-este-2017/" rel="bookmark" title="Todas las propuestas deportivas del &#8220;Verde&#8221; para este 2017">Todas las propuestas deportivas del &#8220;Verde&#8221; para este 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/03/la-liga-trebolense-juega-el-miercoles-y-el-expreso-el-jueves/" rel="bookmark" title="LA LIGA &#8211; Trebolense juega el miércoles y El Expreso el jueves"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/LOGO-LIGA-SAN-MARTIN-218x150.jpg" alt="" title="LA LIGA &#8211; Trebolense juega el miércoles y El Expreso el jueves"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/03/la-liga-trebolense-juega-el-miercoles-y-el-expreso-el-jueves/" rel="bookmark" title="LA LIGA &#8211; Trebolense juega el miércoles y El Expreso el jueves">LA LIGA &#8211; Trebolense juega el miércoles y El Expreso el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58eab61961ed8" data-td_block_id="td_uid_3_58eab61961ed8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58eab61961ed8" data-td_block_id="td_uid_3_58eab61961ed8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76"><a href="http://www.eltreboldigital.com.ar/category/trebolense/">Trebolense</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58eab6196344b = new tdBlock();
block_td_uid_4_58eab6196344b.id = "td_uid_4_58eab6196344b";
block_td_uid_4_58eab6196344b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","class":"td_block_id_1512226242 td_uid_4_58eab6196344b_rand"}';
block_td_uid_4_58eab6196344b.td_column_number = "3";
block_td_uid_4_58eab6196344b.block_type = "td_block_mega_menu";
block_td_uid_4_58eab6196344b.post_count = "5";
block_td_uid_4_58eab6196344b.found_posts = "3320";
block_td_uid_4_58eab6196344b.header_color = "";
block_td_uid_4_58eab6196344b.ajax_pagination_infinite_stop = "";
block_td_uid_4_58eab6196344b.max_num_pages = "664";
tdBlocksArray.push(block_td_uid_4_58eab6196344b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1512226242 td_uid_4_58eab6196344b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58eab6196344b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/08/trebolense-y-mutual-cat-se-midieron-con-los-clubes-de-sastre/" rel="bookmark" title="Trebolense y Mutual CAT se midieron con los clubes de Sastre"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/trebolense-sastre-inferiores-218x150.jpg" alt="" title="Trebolense y Mutual CAT se midieron con los clubes de Sastre"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/08/trebolense-y-mutual-cat-se-midieron-con-los-clubes-de-sastre/" rel="bookmark" title="Trebolense y Mutual CAT se midieron con los clubes de Sastre">Trebolense y Mutual CAT se midieron con los clubes de Sastre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/07/barabucci-corre-el-nacional-de-triatlon/" rel="bookmark" title="Barabucci corre el Nacional de Triatlón"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/isabella-barabucci-triatlon-218x150.jpg" alt="" title="Barabucci corre el Nacional de Triatlón"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/07/barabucci-corre-el-nacional-de-triatlon/" rel="bookmark" title="Barabucci corre el Nacional de Triatlón">Barabucci corre el Nacional de Triatlón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/06/asi-trabaja-el-centro-de-desarrollo-de-trebolense/" rel="bookmark" title="Así trabaja el Centro de Desarrollo de Trebolense"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/maxresdefault-2-218x150.jpg" alt="" title="Así trabaja el Centro de Desarrollo de Trebolense"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.eltreboldigital.com.ar/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/06/asi-trabaja-el-centro-de-desarrollo-de-trebolense/" rel="bookmark" title="Así trabaja el Centro de Desarrollo de Trebolense">Así trabaja el Centro de Desarrollo de Trebolense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/06/sastre-supero-a-trebolense-en-un-partido-muy-entretenido/" rel="bookmark" title="Sastre superó a Trebolense en un partido muy entretenido"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/trebolense-sastre-218x150.jpg" alt="" title="Sastre superó a Trebolense en un partido muy entretenido"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/06/sastre-supero-a-trebolense-en-un-partido-muy-entretenido/" rel="bookmark" title="Sastre superó a Trebolense en un partido muy entretenido">Sastre superó a Trebolense en un partido muy entretenido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/06/futsal-victoria-del-cele-en-primera/" rel="bookmark" title="FUTSAL &#8211; Victoria del &#8220;Cele&#8221; en Primera"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/trebolense-futsal-primera-2017-218x150.jpg" alt="" title="FUTSAL &#8211; Victoria del &#8220;Cele&#8221; en Primera"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/06/futsal-victoria-del-cele-en-primera/" rel="bookmark" title="FUTSAL &#8211; Victoria del &#8220;Cele&#8221; en Primera">FUTSAL &#8211; Victoria del &#8220;Cele&#8221; en Primera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58eab6196344b" data-td_block_id="td_uid_4_58eab6196344b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58eab6196344b" data-td_block_id="td_uid_4_58eab6196344b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.eltreboldigital.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.eltreboldigital.com.ar/category/comunidad/">Comunidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-112"><a href="/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-117"><a href="http://www.eltreboldigital.com.ar/clasificados/">Clasificados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-119"><a href="http://www.eltreboldigital.com.ar/clasificados/publicar/">Publicar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-118"><a href="http://www.eltreboldigital.com.ar/clasificados/administrar/">Administrar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26054"><a href="/clasificados/">Ver Listados</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.eltreboldigital.com.ar/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.eltreboldigital.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" itemprop="url" href="http://www.eltreboldigital.com.ar/category/opinion/"><span itemprop="title">Opinión</span></a></span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42103" class="post-42103 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.eltreboldigital.com.ar/category/opinion/">Opinión</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cuando la hipocresía se disfraza de filantropía</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-09T08:33:29+00:00" >9 Abril, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltreboldigital.com.ar%2F2017%2F04%2F09%2Fcuando-la-hipocresia-se-disfraza-de-filantropia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuando+la+hipocres%C3%ADa+se+disfraza+de+filantrop%C3%ADa&url=http%3A%2F%2Fwww.eltreboldigital.com.ar%2F2017%2F04%2F09%2Fcuando-la-hipocresia-se-disfraza-de-filantropia%2F&via=eltreboldigital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/&amp;media=http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/caras.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/" data-text="Cuando la hipocresía se disfraza de filantropía" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/caras.jpg" data-caption=""><img width="640" height="519" itemprop="image" class="entry-thumb td-modal-image" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/caras.jpg" alt="" title="caras"/></a></div>
        <p>Eso que sólo se veía en la tele y que parecía lejano pasó también en nuestra ciudad.</p>
<p>Hoy hay una mujer menos en este mundo, masacrada por un hombre sólo por ser mujer.</p>
<p>Hoy El Trébol suma una nueva víctima del hostigamiento del patriarcado, nunca tan extrema pero igual de dolorosa.</p>
<p>Vamos contando los casos como observadores de los hechos y sumando mujeres a los datos escalofriantes de las estadísticas.</p>
<p>Hoy volvemos a inundar las redes y los medios con expresiones que muestran la conmoción y también, tal vez, el dolor de lo ocurrido.</p>
<p>Hoy todos alzamos nuestras voces pidiendo que nos dejen de matar, porque nos queremos vivas y libres.</p>
<p>Hoy lo hacemos pero ayer no lo hicimos y tampoco lo haremos mañana. Porque esto ya pasó, allá, aquí, en el norte, en el sur, en todos lados. Y sigue pasando.</p>
<p>Y sucede porque como sociedad estamos atados de manos y no salimos a la calle a decir basta, porque no hablamos con conocimientos claros, porque nos importa poco el otro.</p>
<p>Pasa porque polarizamos entre machismo y feminismo y creemos que son los extremos de una misma vara y lo hacemos sin argumento de por medio. Sólo porque nos parece, pero no ahondamos en la problemática y no preguntamos el por qué y el para qué.</p>
<p>Y nos matan porque salimos a decir #esasnomerepresentan y juzgamos  la luchas de esas pocas. Esas que para mí tienen nombre y apellido, y que son mi ejemplo a seguir, y que desde el anonimato se ponen la lucha al hombro y siguen a pesar de los obstáculos.</p>
<p>Esas que están presentes pensando indefectiblemente en el otro. Y que llevan la empatía como estandarte.</p>
<p>Prejuzgamos a quienes día a día ponen su cuerpo y nos horrorizamos por una pared pintada o por un pezón al aire.</p>
<p>Nos siguen matando porque cuando hay que conquistar  derechos, nos calzamos el traje de pacatos y miramos para el costado.</p>
<p>Y así nos siguen matando. A mí, a vos, a ella, a todas.</p>
<p>No es crítica sino realidad. Una realidad que tiene que cambiar y que ya no podemos justificar. Una realidad que debe ser entendida por todos para que juntos podamos cambiarla. Pero es ahora, ya. Hay que sumarse. Ser un todo.</p>
<p>Es hora de juntarnos y gritar fuerte y con convicción, #niunanenos # vivasnosqueremos</p>
<p>Por Melisa Barrios</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.eltreboldigital.com.ar%2F2017%2F04%2F09%2Fcuando-la-hipocresia-se-disfraza-de-filantropia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuando+la+hipocres%C3%ADa+se+disfraza+de+filantrop%C3%ADa&url=http%3A%2F%2Fwww.eltreboldigital.com.ar%2F2017%2F04%2F09%2Fcuando-la-hipocresia-se-disfraza-de-filantropia%2F&via=eltreboldigital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/&amp;media=http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/caras.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.eltreboldigital.com.ar/2017/04/09/cuando-la-hipocresia-se-disfraza-de-filantropia/" data-text="Cuando la hipocresía se disfraza de filantropía" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.eltreboldigital.com.ar/2017/04/09/los-equipos-de-la-ciudad-iran-por-la-reivindicacion/">La Liga se vuelve a suspender y pasaría para el miércoles y jueves</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.eltreboldigital.com.ar/2017/04/09/caso-de-femicidio-mato-a-su-mujer-golpeandola-con-un-cano/">CASO DE FEMICIDIO – Mató a su mujer golpeándola con un caño</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.eltreboldigital.com.ar/author/meli/">meli</a></span></div>	        <meta itemprop="author" content = "meli"><meta itemprop="datePublished" content="2017-04-09T08:33:29+00:00"><meta itemprop="headline " content="Cuando la hipocresía se disfraza de filantropía"><meta itemprop="image" content="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/caras.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_58eab6196781e = new tdBlock();
block_td_uid_5_58eab6196781e.id = "td_uid_5_58eab6196781e";
block_td_uid_5_58eab6196781e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_2434764341 td_uid_5_58eab6196781e_rand","td_column_number":3,"live_filter_cur_post_id":42103,"live_filter_cur_post_author":"4"}';
block_td_uid_5_58eab6196781e.td_column_number = "3";
block_td_uid_5_58eab6196781e.block_type = "td_block_related_posts";
block_td_uid_5_58eab6196781e.post_count = "3";
block_td_uid_5_58eab6196781e.found_posts = "29005";
block_td_uid_5_58eab6196781e.header_color = "";
block_td_uid_5_58eab6196781e.ajax_pagination_infinite_stop = "";
block_td_uid_5_58eab6196781e.max_num_pages = "9669";
tdBlocksArray.push(block_td_uid_5_58eab6196781e);
</script><div class="td_block_wrap td_block_related_posts td_block_id_2434764341 td_uid_5_58eab6196781e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_6_58eab61967e04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_58eab6196781e" href="#">NOTAS RELACIONADAS</a><a id="td_uid_7_58eab61967e3c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_58eab6196781e" href="#">MÁS NOTICIAS</a></h4><div id=td_uid_5_58eab6196781e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/09/la-concejal-sanchez-habla-y-recuerda-a-silvia-c/" rel="bookmark" title="La Concejal Sanchez habla y recuerda a Silvia C."><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/natalia-sanchez-218x150.jpg" alt="" title="La Concejal Sanchez habla y recuerda a Silvia C."/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/09/la-concejal-sanchez-habla-y-recuerda-a-silvia-c/" rel="bookmark" title="La Concejal Sanchez habla y recuerda a Silvia C.">La Concejal Sanchez habla y recuerda a Silvia C.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/09/los-20-anos-del-peam-comenzaron-con-mucha-alegria-y-festejos/" rel="bookmark" title="Los 20 años del PEAM comenzaron con mucha alegría y festejos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/PEAM-207-218x150.jpg" alt="" title="Los 20 años del PEAM comenzaron con mucha alegría y festejos"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/09/los-20-anos-del-peam-comenzaron-con-mucha-alegria-y-festejos/" rel="bookmark" title="Los 20 años del PEAM comenzaron con mucha alegría y festejos">Los 20 años del PEAM comenzaron con mucha alegría y festejos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.eltreboldigital.com.ar/2017/04/09/fallecio-raul-novaira-un-gran-directivo-de-a-san-jorge/" rel="bookmark" title="Falleció Raul Novaira, un gran Directivo de A. San Jorge"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.eltreboldigital.com.ar/wp-content/uploads/2017/04/san-jorge-218x150.jpg" alt="" title="Falleció Raul Novaira, un gran Directivo de A. San Jorge"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.eltreboldigital.com.ar/2017/04/09/fallecio-raul-novaira-un-gran-directivo-de-a-san-jorge/" rel="bookmark" title="Falleció Raul Novaira, un gran Directivo de A. San Jorge">Falleció Raul Novaira, un gran Directivo de A. San Jorge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58eab6196781e" data-td_block_id="td_uid_5_58eab6196781e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58eab6196781e" data-td_block_id="td_uid_5_58eab6196781e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_awesomeweatherwidget"><div id="awesome-weather-el-trebol-argentina" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-500 awe-desc-lluvia-ligera" style=" color: #ffffff;  background-color: #FF8910; "><div class="awesome-weather-header">El Trébol</div><div class="awesome-weather-current-temp"><strong>12<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">lluvia ligera</div><div class="awe_humidty">Humedad: 0%</div><div class="awe_wind">Viento: 7m/s SE</div><div class="awe_highlow">Máx: 12 &bull; Mín: 9</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_3 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></aside>        <aside class="widget widget_cotizacioneswidget">                <div class="awesome-weather-wrap" style="background-color:#FF8910; text-align: center">
            <div class="awesome-weather-header" style="margin-bottom: 4px">Cotización de Cereales</div>
            <img src="http://www.eltreboldigital.com.ar/wp-content/uploads/2015/10/cooperativa.jpg" width="300" />            <i>Ultima actualizaci&oacute;n: 2017-04-06</i>
            <br>
            <div class="awesome-weather-todays-stats"  style="background-color:#FF8910; padding-left: 0px">
            Arvejas: --<br>
            Cebada Forrajera: <br>
            Colza: --<br>
            Girasol: $ 4.200<br>
            </div>
            <div class="awesome-weather-todays-stats-left"  style="background-color:#FF8910">
                Ma&iacute;z: $ 2.350<br>
                Soja: 3.650<br>
                Sorgo: $ 1.900<br>
                Trigo: $ 2.400<br>
            </div>
        </div>
        </aside>    <aside class="widget wpadverts-widget-categories"><div class="block-title"><span>Clasificados</span></div>        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/electrodomesticos/">Electrodomésticos</a>
                                                        (2)
                                                    </span>
                    </div>
                </div>
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/electronica/">Electrónica</a>
                                                        (2)
                                                    </span>
                    </div>
                </div>
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/empleos/">Empleos</a>
                                                        (1)
                                                    </span>
                    </div>
                </div>
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/inmuebles/">Inmuebles</a>
                                                        (9)
                                                    </span>
                    </div>
                </div>
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/mascotas/">Mascotas</a>
                                                        (2)
                                                    </span>
                    </div>
                </div>
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/muebles/">Muebles</a>
                                                        (2)
                                                    </span>
                    </div>
                </div>
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/rodados/">Rodados</a>
                                                        (17)
                                                    </span>
                    </div>
                </div>
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span class="adverts-widget-grid-link adverts-icon-folder">
                            <a href="http://www.eltreboldigital.com.ar/advert-category/varios/">Varios</a>
                                                        (4)
                                                    </span>
                    </div>
                </div>
                                 
            </div>
        </div>
        </aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ETD Adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4885527206860750"
     data-ad-slot="5932018622"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_calendar"><div class="block-title"><span>Archivo de Noticias</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.eltreboldigital.com.ar/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.eltreboldigital.com.ar/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://www.eltreboldigital.com.ar/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.eltreboldigital.com.ar/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.eltreboldigital.com.ar/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.eltreboldigital.com.ar/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.eltreboldigital.com.ar/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://www.eltreboldigital.com.ar/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://www.eltreboldigital.com.ar/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td id="today"><a href="http://www.eltreboldigital.com.ar/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.eltreboldigital.com.ar/"><img src="http://www.eltreboldigital.com.ar/wp-content/uploads/2015/10/el-trebolo-digital-new.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Una producción de:</span></div><img src="http://www.eltreboldigital.com.ar/wp-content/uploads/2015/10/logo-mega-producciones-1.png" /><div class="footer-email-wrap">Contáctenos: <a href="mailto:eltreboldigital@hotmail.com">eltreboldigital@hotmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/El-Trébol-Digital-134066723307062" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:eltreboldigital@hotmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="/feed" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66"><a href="http://www.eltreboldigital.com.ar/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="http://www.eltreboldigital.com.ar/staff/">Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="http://www.eltreboldigital.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1350"><a href="/agenda">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26059"><a href="http://www.eltreboldigital.com.ar/ediciones-anteriores/">Ediciones Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4411"><a href="http://www.eltreboldigital.com.ar/home/farmacias-de-turno/">Farmacias de Turno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1300"><a href="http://www.eltreboldigital.com.ar/category/necrologicas/">Necrológicas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26661"><a href="/category/etd-play/">ETD Play</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Desarrollado por Soluciones YPunto                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58eab6196bcb4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tribe-events-list-widget{color: #333;}
.tribe-events-list-widget h4 {
font-size: 12px;
    line-height:12px;
    margin-top: 2px;
    margin-bottom: 0px; 
}
.tribe-events-list-widget h4 a{
font-size:14px;
line-height:14px;
color: #000;
 font-weight: 700;
}
.duration {font-size:10px;
line-height:12px;}

.tribe-events-list-widget ol li {
    margin-bottom: 10px;
    list-style: none;
}
entry-title summary{font-size: 12px;
    line-height:12px;
    margin-top: 2px;
    margin-bottom: 4px; }

.awesome-weather-todays-stats-left {
    float: left;
    text-align: right;
    padding: 15px;
    line-height: 1.4em;
    width: 50%;
}
.td_module_mx8 .entry-title {
    font-weight: 500;
    font-size: 50px;
    line-height: 60px;
}
.extrashow-titulo a {
    color:#ffffff !important;
}
.td-main-page-wrap > .td-container > .td-pb-row:first-child > .wpb_column > .wpb_wrapper > .td_block_trending_now {
    position: relative;
    margin-top:0px;
    padding: 0;
    z-index: 1;
}

.home-destacada h1{
font-size:42px;
    line-height: 50px;
    font-weight: 500;
    padding: 3px 8px 6px;
color: #ffffff;
  /*  background-color: rgba(0, 0, 0, 0.45);*/
margin-bottom: 0px;
}
.home-destacada-copete{ 
    padding: 3px 8px 6px;
    color: #ffffff;
    /*background-color: rgba(0, 0, 0, 0.45);*/
}
.destacada-fondo{
background: rgba(0, 0, 0, 0.45);}

@media(min-width: 1180px){
.td-main-content-wrap, .td-category-header, .td-category-grid {
width: 1164px;
margin: auto;
}
.td-container {
    width: 1164px;
    margin-right: auto;
    margin-left: auto;
}}

</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};/* ]]> */ </script><link rel='stylesheet' id='adverts-frontend-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/wpadverts/assets/css/adverts-frontend.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='http://www.eltreboldigital.com.ar/wp-content/plugins/wpadverts/assets/css/adverts-glyphs.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eltreboldigital.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.5.1'></script>
<script type='text/javascript' src='http://www.eltreboldigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.eltreboldigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=132121280268073&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.eltreboldigital.com.ar/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.eltreboldigital.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>